#1 Getz verliert Kühlwasser von znapshot 30.05.2009 13:55

avatar

Hallo Leute!

Ich habe nen 1.1er Bj '05 und habe da ein "kleines" Problem mit meinem Kühlwasser.
Und zwar verschwindet das Zeug einfach so?! Ich habe das Gefühl das es irgendwas mit dem Kreislauf des Heizungssystems zu tuen hat, weil because seit es wärmer geworden ist und ich die Heizung nicht mehr benutze hat sich der Verlust drastisch reduziert. Das dumme an der Sache ist jedoch das ich auch im kompletten Motorraum keine undichte Stelle erkennen kann und das Öl bzw das was man am Öldeckel im Motor erkennen kann sieht auch normal aus, genau so wie das noch vorhandene Kühlwasser! Im Innenraum finde ich auch keine Feuchtigkeit.

Bin ein wenig verzweifelt!
Hat von euch evtl jemand nen Vorschlag oder weiß jemand wie man an die Innenheizung rankommt?

Schonmal danke im Vorraus für die Antworten!

#2 RE: Getz verliert Kühlwasser von Devil_666 30.05.2009 14:05

avatar

hmm könnte eine kaputte zylinderkopfdichtung sein rich mal wasser ob es nach öl richt und ob das motoröl nach kühlmittel richt bzw ob schaum am deckel ist dann ist es fast eindeutig das es die dichtung ist

#3 RE: Getz verliert Kühlwasser von znapshot 30.05.2009 14:09

avatar

Zitat von znapshot
...und das Öl bzw das was man am Öldeckel im Motor erkennen kann sieht auch normal aus, genau so wie das noch vorhandene Kühlwasser!



das war auch schon meine befürchtung, aber denke nicht das es das ist

#4 RE: Getz verliert Kühlwasser von Devil_666 30.05.2009 15:41

avatar

deswegen ja richen sehn kann man öl nich im wasser und umgekehrt!?

#5 RE: Getz verliert Kühlwasser von gregoramg 31.05.2009 00:50

avatar

du kannst öl nicht im wasser sehen?dann sind deine augen im arsch.....öl is wesentlich leichter ,als wasser und dadurch immer zu sehen.....an der oberfläche!

im innenraum ist wirklich keine feuchtigkeit,auch hinter dem amaturenbrett nicht?oder hinter dem mitteltunnel?

wie oft musst du denn dein wasser nachfüllen?

kann das sein,dass du immer zu unterschieldichen zeiten guckst.....denn wenn der motor z.b. läuft oder grade lief,ist der wasserstand immer anders,als bei kaltem motor.....

mfg greg

#6 RE: Getz verliert Kühlwasser von znapshot 01.06.2009 18:25

avatar

@gregoramg
Nein, im Innenraum habe ich "leider" auch nichts feststellen können!

Und das Wasser kontrollier ich eigentlich immer bei kaltem Motor, wenn ich also länger nicht gefahren bin. Gestern zB bin ich 500Km gefahren und habe nichts nachfüllen müssen.
Also wenn ich die Heizung anhabe, dann muss ich ca 1x die Woche nachfüllen, dann kann es sein das sich das Wasser im Ausgleichsbehälter (das halbtransparente Teil am Kühler) fast leer ist. Also würde schätzen so ca alle 500Km 1/2 Liter.

Aber wie gesagt, ich vermute das liegt irgendwie an der Heizeinheit im Innenraum.
Wollte die Tage mal die Mittelkonsole abmachen und gucken ob ich dahinter was erkennen kann.

#7 RE: Getz verliert Kühlwasser von gregoramg 01.06.2009 20:02

avatar

nun weiß ich leider nicht,wie das beim getz funktioniert,ob der auch für die heizung nen extra wasserkreissystem hat.........so dolle habe ich im getz noch nich gesteckt.....beim golf2 weiß ich es!!!aber vlt. hast du an den leitungen,die die wärme in den innenraum führen, ein kleines leck und wenn du die heizung anmachst,dass ja dann erst das wasser hindurchfließt und dann verdunstet.....weil es ja bei abgeschalteter heizung anscheinend keinen wasserschwund gibt....und wenn es vorm innenraum rausdunstet,wird man es auch schlecht drin merken können! mensch wie klug von mir!!!

am besten mal wirklich vorne die komplette verkleidung aus dem innenraum entfernen und das heizsystem verfolgen.....

mfg greg

Xobor Forum Software von Xobor.de
Einfach ein Forum erstellen
Datenschutz